Zen Cart 从1.38a 升级到 1.39b 后出现错误

在将1.39a所有的文件上传到服务器上后,刷新前台界面出现错误。

Your database appears to need patching to a higher level. See Admin->Tools->Server Information to review patch levels.

[attach]883[/attach]