CentOS 更新 PHP 版本到 5.2

在CentOS 默认情况下,使用的是 5.1.6 的,但是现在很多程序需要更新到 PHP 5.2 版。

你可以使用下面的方式进行更新。