可以在 Apple 的 Mac 机器上安装 Zen Cart 吗

没有问题,你可以在 Apple 的 Mac 机器上安装 Zen Cart

你需要安装 Apache 服务器、PHP 和一个就兼容的数据库服务器 (ideally MySQL)。OS X 已经随机安装了 Apache 服务器,如果你使用 Mac OS X 10.4 (Intel 内核) 或者更高版本,你可以通过安装 MAMP 来简化安装,或者你可以在 MAC OS X 中安装 XAMPP 软件包。

相关的帮助也可以在 Zen Cart 的论坛中找到。

通过下面的链接来查看最新修改的版本和实时更新

可以在 Apple 的 Mac 机器上安装 Zen Cart 吗