OSSEZ

 找回密码
 新用户

QQ登录

只需一步,快速开始

扫一扫,访问微社区

查看: 914|回复: 0

[Confluence] Confluence 支持 JDK 1.8 版本吗

[复制链接]
 楼主| 发表于 2016-3-27 02:25:38 | 显示全部楼层 |阅读模式
Confluence 是支持 JDK 1.8 的版本的。

但是,针对 1.8.0_25 和 1.8.0_31  有一些 已知问题,针对 Java 1.8.0_45 还会有 其他已知问题。Confluence 的官方不建议使用上面的 JDK 版本运行 Confluence。

http://cwiki.ossez.com/display/C ... 8%E6%9C%AC%E5%90%97
您需要登录后才可以回帖 登录 | 新用户

本版积分规则

关闭

站长推荐上一条 /1 下一条

QQ|手机版|小黑屋|Archiver|帮助|OSSEZ (North Tecom)  

GMT+8, 2017-11-24 15:05

Powered by Discuz! X3.2

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表